Saltar hasta el contenido principal
Pregunta
Preguntado hace 6 meses

De repente tengo bloqueadas las extensiones que hasta la semana pasada utilizaba.

Inscríbete en la comunidad GEG Spain para realizar preguntas y pedir ayuda a la comunidad.

Hola:

hace un rato he intentado utilizar Autocrat y no he podido. Tampoco CoRubrics. 

Picando en EXTENSIONES-COMPLEMENTOS-GESTIONAR COMPLEMENTOS me aparecía que mi administrador había bloqueado el uso de la aplicación. Yo soy el administrador y no soy consciente de haberlo hecho. He mirado en la consola en las aplicaciones de G-Workspace Marketplace y en CONFIGURACIÓN estaba seleccionada la opción: "No permitir que los usuarios instalen y ejecuten aplicaciones de Marketplace". 

No entiendo cómo ha sucedido ya que la semana pasada utilicé sin problemas Autocrat. 

¿Os ha sucedido lo mismo?  

De momento he elegido la opción de "Permitir que los usuarios instalen y ejecuten solo determinadas aplicaciones de Marketplace", y he autorizado ambas extensiones. Como no sé cómo estaba antes, en vuestra opinión, ¿debería permitir que los usuarios instalen y ejecuten cualquier aplicación de Marketplace? 

Gracias.

Un saludo

Manuel